Hem Forum Robotgräsklippare Husqvarna Automower® Automower Connect Kan inte aktivera Automower Connect-konto för 315X

Visar 1 inlägg (av 1 totalt)
  • Författare
    Inlägg
  • Lucas Orve
    Deltagare
    Post count: 3

    Jag har just kört igång min Automower 315X, men har en del strul/frågor:

    1. Har laddat ned appen Automower Connect och skapat ett konto. Har även tagit emot mail för aktivering. Klickar på länken och kommer till Husqvarnas login-sida. Försöker logga in, men får meddelande att kontot inte är aktiverat. Begär ny aktiveringslänk -> får nytt mail -> klickar på länken -> samma resultat (kontot ej aktiverat), dvs moment 22. Har någon råkat ut för samma?

    2. Jag vill se till att klipparen tar hand om två områden, varav Area 1 är ”Huvudområde”, dvs inom vilket laddstationen är placerad. Area 2 är betydligt mindre, och nås via en ganska smal passage (genom vilken jag lagt guidekabeln). Enl manual skall jag nu, via menyerna Installation -> Yttäckning, därefter komma till en meny där jag skall kunna ange egenskaper för vart och ett av det tre områdena. Tyvärr får jag då istället bara valet att ”Avaktivera GPS-navigering”. Betyder det att jag inte behöver bry mig, och att klipparen successivt ”lär sig” formen på min trädgård?

    3. Hur stor nytta har klipparen av GPS? När den skulle ta sig till laddstationen hade den ett fasligt sjå, gissningsvis för att den försökte följa begränsningskabeln ut ur ett aningen mer komplicerat hörn (fast inte jättetrångt). Kommer detta att bli bättre när klipparen börjar få en bättre uppfattning om tomtens utseende och guidekabels placering?

Visar 1 inlägg (av 1 totalt)

Du måste vara inloggad för att svara på detta ämne.